Register

Fade images / messages

Questions regarding the authoring of Viewlets, installation or possible bugs with our products. For urgent issues, please use our support form on our website: http://www.qarbon.com/help/helpme.php
User
Posts: 2
Joined: Wed Jun 11, 2014 8:21 am

Fade images / messages

Postby naiken1 » Wed Jul 23, 2014 7:20 am

Hi there,

I am using Viewlet Builder7 and when going into image properties / messages properties and selecting manual timing there is no "Enable fade animation" option as there is in this video: http://www.viewletcentral.com/vc/viewlet/279823167/

I am sure there was before hand, maybe a recent update or bug has appeared that has taken it off.

I have attached two images one with the fade option and another without it.

Can you please investigate.

Thank you,

Kind regards,
Niki
Attachments
No fade Options.PNG
No fade option
No fade Options.PNG (10.74 KiB) Viewed 4750 times
Fade options.PNG
Fade Option

Site Admin
Posts: 1078
Joined: Fri May 26, 2006 3:15 pm
Location: San Jose, CA

Re: Fade images / messages

Postby James » Thu Jul 24, 2014 3:59 pm

Hello,

You'll notice from the video you posted that this is a ViewletBuilder8 feature so you won't see it in ViewletBuilder7.

User
Posts: 2
Joined: Wed Jun 11, 2014 8:21 am

Re: Fade images / messages

Postby naiken1 » Fri Jul 25, 2014 4:45 am

Hi James,

Yeah I realised after I had posted but wasn't able to edit or delete said post.

Thanks anyway.

I take it this feature won't be coming to version 7?

Site Admin
Posts: 1078
Joined: Fri May 26, 2006 3:15 pm
Location: San Jose, CA

Re: Fade images / messages

Postby James » Fri Jul 25, 2014 9:54 am

I take it this feature won't be coming to version 7?


Correct.

Return to General Discussions

Who is online

Users browsing this forum: No registered users and 1 guest