Register

Oldest Flash version supported by ViewletCam 2.0

Questions regarding the authoring of Viewlets, installation or possible bugs with our products. For urgent issues, please use our support form on our website: http://www.qarbon.com/help/helpme.php
User
Posts: 27
Joined: Tue May 15, 2007 10:05 am

Oldest Flash version supported by ViewletCam 2.0

Postby continentalop » Tue May 19, 2009 8:11 am

What's the oldest Flash version supported by ViewletCam 2.0?

On a related note, what was the oldest Flash version supported by ViewletCam 1.7?

Site Admin
User avatar
Posts: 1071
Joined: Fri May 26, 2006 3:15 pm
Location: San Jose, CA

Re: Oldest Flash version supported by ViewletCam 2.0

Postby James » Tue May 19, 2009 4:27 pm

I'm not 100% I know what you mean, but VCam1 would output in Flash 5 or 6 and VCam2 output in Flash 6 or 7

James

Return to Discussions

Who is online

Users browsing this forum: No registered users and 1 guest